2007年 07月 19日

(泣)


古いバージョンのソフト・・・やっぱり使えません(泣)

一太郎は対応モジュールありましたが・・・。

不便です。intel Macにできない状態が、こっちでも発生。Macもクラシック環境が無いと使えないソフトが多く・・・。

ちょっと関係者の方にお願いして、アカデミックパックを買うかな?と思いましたが、それも高いです。

我慢するしかないかな?
[PR]

by amuro1900 | 2007-07-19 00:58 | 日記


<< 組合      Let's note R6 >>